访问phpmyadmin 提示 PHP 5.3+ is required

chenxiang 1月前 261

打开phpmyadmin出PHP 5.3+ is required,怎么解决,哪位大神帮个忙

最新回复 (1)
  • 6258 1月前
    引用 2
    请提供下完整的错误信息截图。
返回
发新帖