服务器支持 TLS Client-initiated 重协商攻击(CVE-2011-1473)漏洞修复遇到问题

Sylar 2月前 375

百度查阅的资料都是升级软件版本,另外也有提到关闭443端口。

在升级软件版本漏洞未修复,443端口不允许关闭的情况下,请问还有什么办法吗?

是不是我还有一些软件没有升级呢。


最新回复 (2)
  • hws 2月前
    引用 2
    您好,请问咱们使用的WEBSERVER是哪个?
    比如是APACHE的话就需要升级到2.2.21以后的版本,你可以使用2.24版本
    如果是IIS那需要使用IIS7.0及以上的版本
  • Sylar 2月前
    引用 3
    谢谢
返回
发新帖