phpmyadmin 求助

syxtj 5月前 467

Deprecation Notice in .\libraries\url_generating.lib.php#239
 Array and string offset access syntax with curly braces is deprecated

Backtrace

.\libraries\common.inc.php#148: include_once()
.\index.php#12: require_once(.\libraries\common.inc.php)

升级了PHP版本 从5换成7 phpmyadmin报错

最新回复 (1)
  • hws 5月前
    引用 2
    您好,集成的phpmyadmin只支持PHP5.X版本
返回
发新帖