win版本的版本php只到5.6,需要高板本的怎么办

huozhe888 13天前 69

win版本的版本php只到5.6,需要高板本的怎么办

最新回复 (1)
  • 6258 13天前
    引用 2

    请打开主机大师UI-PHP脚本-设置,在弹出的新窗体中选择需要的PHP版本,或者点击“一键安装”


返回
发新帖